<!DOCTYPE html><html lang="en"><head><meta charSet="utf-8"/><meta http-equiv="x-ua-compatible" content="ie=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no"/><style data-href="/styles.8fe7522e6d595642dbdb.css">.slick-slider{box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list,.slick-slider{position:relative;display:block}.slick-list{overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-list,.slick-slider .slick-track{transform:translateZ(0)}.slick-track{position:relative;top:0;left:0;display:block;margin-left:auto;margin-right:auto}.slick-track:after,.slick-track:before{display:table;content:""}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir=rtl] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><meta name="generator" content="Gatsby 2.21.0"/><title data-react-helmet="true">Clayton: Symmetry in the rise of Cameron Smith - Golf Australia</title><meta data-react-helmet="true" charSet="utf-8"/><meta data-react-helmet="true" name="viewport" content="width=device-width, initial-scale=1"/><meta data-react-helmet="true" name="image" content="https://images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png"/><meta data-react-helmet="true" name="description" content="Cam Smith had the same task confronted by Kel Nagle in 1960 ... and he delivered."/><meta data-react-helmet="true" property="og:title" content="Clayton: Symmetry in the rise of Cameron Smith"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:url" content="https://www.golf.org.au/clayton-symetry-in-the-rise-of-cameron-smith/"/><meta data-react-helmet="true" property="og:image" content="https://images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png"/><meta data-react-helmet="true" property="og:image:width" content="740"/><meta data-react-helmet="true" property="og:image:height" content="438"/><meta data-react-helmet="true" property="og:description" content="Cam Smith had the same task confronted by Kel Nagle in 1960 ... and he delivered."/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:creator" content="@GolfAust"/><meta data-react-helmet="true" name="twitter:title" content="Clayton: Symmetry in the rise of Cameron Smith"/><meta data-react-helmet="true" name="twitter:image" content="https://images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png"/><meta data-react-helmet="true" name="twitter:description" content="Cam Smith had the same task confronted by Kel Nagle in 1960 ... and he delivered."/><script data-react-helmet="true" type="application/ld+json">[{"@context":"http://schema.org","@type":"WebSite","url":"https://www.golf.org.au","name":"Golf Australia","alternateName":"Golf Australia"},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.golf.org.au","name":"Golf Australia"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.golf.org.au/clayton-symetry-in-the-rise-of-cameron-smith/","name":"Clayton: Symmetry in the rise of Cameron Smith"}}]},{"@context":"http://schema.org","@type":"BlogPosting","url":"https://www.golf.org.au/clayton-symetry-in-the-rise-of-cameron-smith/","name":"Clayton: Symmetry in the rise of Cameron Smith","alternateName":"Golf Australia","headline":"Clayton: Symmetry in the rise of Cameron Smith","image":{"@type":"ImageObject","url":"https://images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png","width":740,"height":438},"author":{"@type":"Person","name":"Golf Australia","url":"https://www.golf.org.au/"},"publisher":{"@type":"Organization","name":"Golf Australia","url":"https://www.golf.org.au"},"datePublished":"19 Jul 2022","mainEntityOfPage":"https://www.golf.org.au/clayton-symetry-in-the-rise-of-cameron-smith/"}]</script><link rel="sitemap" type="application/xml" href="/sitemap.xml"/><link rel="shortcut icon" href="/icons/icon-48x48.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="manifest" href="/manifest.webmanifest"/><meta name="theme-color" content="#663399"/><link rel="apple-touch-icon" sizes="48x48" href="/icons/icon-48x48.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="72x72" href="/icons/icon-72x72.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="96x96" href="/icons/icon-96x96.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="144x144" href="/icons/icon-144x144.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="192x192" href="/icons/icon-192x192.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="256x256" href="/icons/icon-256x256.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="384x384" href="/icons/icon-384x384.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><link rel="apple-touch-icon" sizes="512x512" href="/icons/icon-512x512.png?v=05c91006fbbef66ce8a2413c54d1d74a"/><style data-styled="llxgzF  duFZFz kxZBv kwXknN fjcOEr bQkgRj dNxLQR bXXcfo kDhCSv bxEUVy iPNElQ liDaOm fQfQub ienvdk gWZiSB cObRya gRvKlo jduPsn iRTnsa cvJADI kOcjRG hfwXqM jsODpG jklEBk djfDlo iGyzqZ htbaVK hjSaLx fjFtwB hsYmHK efZm iJbSGt iKvlaD kbPLAs leUFwh gxatZd jZkIBc jvpdEp csTWaB bOXEQF lcrOSk HMWfq eUANua ffiJcI IODwO doECXn hucGNy bzgRyt gLybsR iWhfLq bJSkDb jJwVoE izvrKH izBEuL bQobOP vnHv gInJWD esscYg ibVgXj djtVEK lkyXZp dWNeYF fTfiCi eiuAKY dJTcQh fzAtPS fDwHZh blvQjy hLOXZB deleya hDFwEu cwBHoO fdNYrH gZbsCg hATYTv owKtN ieELou iUIfkj fyjcys bCPOTX kCrYeY bgGnkr blYsUQ jgWKIa eddDeE goTezf BEYgS dBTiFY kWZRiy" data-styled-version="4.4.1">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</style><style id="jss-server-side">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</style><script>window.dataLayer = window.dataLayer || [];window.dataLayer.push({"platform":"gatsby"}); (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl+'';f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer', 'GTM-P8PFCRC');</script><link as="script" rel="preload" href="/29107295.js"/><link as="script" rel="preload" href="/component---src-static-app-templates-article-tsx.js"/><link as="script" rel="preload" href="/51bea6be4e99201723765aab9181ca2baf689ce3.js"/><link as="script" rel="preload" href="/a2df010006fcb9be5de1dd5aebfe159c26a05dc9.js"/><link as="script" rel="preload" href="/1097e3216fb178a234ac3a0ceb626318cf433288.js"/><link as="script" rel="preload" href="/1ec62f68.js"/><link as="script" rel="preload" href="/app.js"/><link as="script" rel="preload" href="/styles.js"/><link as="script" rel="preload" href="/framework.js"/><link as="script" rel="preload" href="/webpack-runtime.js"/><link as="fetch" rel="preload" href="/page-data/clayton-symetry-in-the-rise-of-cameron-smith/page-data.json" crossorigin="anonymous"/><link as="fetch" rel="preload" href="/page-data/app-data.json" crossorigin="anonymous"/></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P8PFCRC" height="0" width="0" style="display: none; visibility: hidden"></iframe></noscript><noscript id="gatsby-noscript">This app works best with JavaScript enabled.</noscript><div id="___gatsby"><div style="outline:none" tabindex="-1" id="gatsby-focus-wrapper"><div class="Layoutstyle__ContentWrapper-sc-1f4n2ic-1 llxgzF"><div><header class="Mobilestyle__Header-sc-1az9ldg-0 duFZFz"><nav class="Mobilestyle__MainNav-sc-1az9ldg-4 kxZBv"><div class="Mobilestyle__HeaderSize-sc-1az9ldg-3 kwXknN"><div class="Mobilestyle__LogoContainer-sc-1az9ldg-8 fjcOEr"><a class="Linkstyle__StyledLink-sc-6km0xv-0 bQkgRj" displaytype="block" href="/"><div class="Imagestyle__StyledGatsbyImg-sc-19kkbdq-2 kDhCSv gatsby-image-wrapper" style="position:relative;overflow:hidden;width:auto;height:65px"><div style="width:100%;padding-bottom:76.13636363636364%"></div><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABQAAAAPCAMAAADTRh9nAAAB/lBMVEX////9/v/A8PyE3vh60vKe1e7q9Prj+P6P4vlU0/YNw/MAs+wAmdoKgMeHvNn9/v7c9/2B3vnW8/ym5/o0zfUAufAAn94Af8gAcax4vbD+//9F0fZi1/ew6vqL4PkoyvUCuO8SpN8/nNMAcqtIqY3T7NfT8fsBuvAXxvQ8z/YqyvUDv/Itvu2MyOiKvN8AdJ6BxKPB47qm2/IAp+QAte4AuvEAuPArve6Jzu2p0eqVwdw5laJ5xJOx252n0+wAjNAAmtsQpuE5tOVYueSVyeez1OubxtR5wKCQzpC43Y/W6fQBc70Ae8UbisyCut+MveCWweCNvNSSyLyi1qa53prS6KZAl7IAcaQEc6ySv9SaxNSKv8N+waeNzZi735/K5JLy+N/Z7uYXmGADjVpmvIxeuX1Yt2Vuvl6x2o7M5Zve7aze8eBsv2JSsjVhtzN4vzGUySvR55bj8Lf///7+//7m89LT6KLU6Jjk8LT6/PPD2exwpNKNt9vi7fbo8Ph9rdZjnM7C2OysyuX4+v3r8vng6/XX5fLz9/vm7/e50und6vTo8fiDsNhrodFpoNBtotFto9F6qtWIs9l/rda0z+ezzueNttuRuNyuy+WArteOt9u10Ojj7faXvd6ixOKqyeW1z+fJ3e7U5PGwzeawzOavzOWyzealxeLG2+3E2ewjdI1CAAAACXBIWXMAABcRAAAXEQHKJvM/AAAAB3RJTUUH5gcTBhkAY8ij9AAAAGxJREFUGNNjZIADRjD4BWLBxdgZoeAjAwtMTIARIQhTKcWIALdhKnmQBBmoJHjBBovgM2642DQGJpg753PCAMhH/B+hwiVgde0gb1YhjIIxWhh73gkzIov/ZGNiZBFgZYTZ8fGzzF8WPsa/LABy8hIIL01fzQAAAABJRU5ErkJggg==" alt="Golf Australia" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:contain;object-position:50% 50%;opacity:1;transition-delay:500ms;font-family:&quot;object-fit: contain; object-position: 50% 50%&quot;"/><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/3urhge2ecl20/2ZJdoGp8ia1T4rBJuTdQiv/f61e40f3a7c3ca8bfd90e9a4d5aa4c73/logo_golf.png?w=176&h=134&q=50&fm=webp 176w" sizes="(max-width: 2000px) 100vw, 2000px" /><source srcset="//images.ctfassets.net/3urhge2ecl20/2ZJdoGp8ia1T4rBJuTdQiv/f61e40f3a7c3ca8bfd90e9a4d5aa4c73/logo_golf.png?w=176&h=134&q=50 176w" sizes="(max-width: 2000px) 100vw, 2000px" /><img loading="lazy" sizes="(max-width: 2000px) 100vw, 2000px" srcset="//images.ctfassets.net/3urhge2ecl20/2ZJdoGp8ia1T4rBJuTdQiv/f61e40f3a7c3ca8bfd90e9a4d5aa4c73/logo_golf.png?w=176&h=134&q=50 176w" src="//images.ctfassets.net/3urhge2ecl20/2ZJdoGp8ia1T4rBJuTdQiv/f61e40f3a7c3ca8bfd90e9a4d5aa4c73/logo_golf.png?w=2000&q=50" alt="Golf Australia" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></a></div><div class="Mobilestyle__AdditionalLinks-sc-1az9ldg-6 bxEUVy"><button class="Mobilestyle__Button-sc-1az9ldg-9 iPNElQ"><div aria-label="Search button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 liDaOm" name="search-primary-alpha.svg"></div></button><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR Mobilestyle__ProfileLink-sc-1az9ldg-10 hfwXqM" href="/login"><div aria-label="User profile" name="profile-primary-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 fQfQub"></div></a><div class="MobileMenustyle__HamburgerContainer-sc-8h5rrf-0 jsODpG"><button aria-label="Open Menu" class="MobileMenustyle__Hamburger-sc-8h5rrf-1 jklEBk"><div></div><div></div><div></div></button><div class="Dropdownstyle__Container-sc-1ho16oo-0 djfDlo"><div aria-hidden="true" class="Dropdownstyle__StyledDropdown-sc-1ho16oo-1 iGyzqZ"><div class="Dropdownstyle__AuthLinks-sc-1ho16oo-3 htbaVK"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/registration">Sign up</a><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/login"><div aria-label="User profile" name="profile-light.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 ienvdk"></div>Log in</a></div><div class="Dropdownstyle__FirstTierLinks-sc-1ho16oo-5 hjSaLx"><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="f77ba849-be5e-570d-91f8-516d6d14a019d-content" id="f77ba849-be5e-570d-91f8-516d6d14a019d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Learn</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="f77ba849-be5e-570d-91f8-516d6d14a019d-header" id="f77ba849-be5e-570d-91f8-516d6d14a019d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="7fa89a16-373b-56c1-8dec-4ba6e8a2ae0fd-content" id="7fa89a16-373b-56c1-8dec-4ba6e8a2ae0fd-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Getting started</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="7fa89a16-373b-56c1-8dec-4ba6e8a2ae0fd-header" id="7fa89a16-373b-56c1-8dec-4ba6e8a2ae0fd-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/courseSearch">Find a place to play</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/thebasicsofgolf">Basics of golf</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/typesofgolf">Types of golf</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/howtojoinaclub">How to join a club</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="adf9bda2-384d-56be-b8db-bfeb03b746aed-content" id="adf9bda2-384d-56be-b8db-bfeb03b746aed-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Participant programs</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="adf9bda2-384d-56be-b8db-bfeb03b746aed-header" id="adf9bda2-384d-56be-b8db-bfeb03b746aed-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/mygolf/home">For juniors</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/getintogolf/home">For adults</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/mygolf/schools">For schools</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/communityinstructor">Become a coach</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/juniorgolfqueensland">Junior Golf Queensland</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="6c2fa5b7-1ad3-5977-bf1c-3422a9840234d-content" id="6c2fa5b7-1ad3-5977-bf1c-3422a9840234d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Initiatives</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="6c2fa5b7-1ad3-5977-bf1c-3422a9840234d-header" id="6c2fa5b7-1ad3-5977-bf1c-3422a9840234d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/ausgolfstrategy">Australian Golf Strategy</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/vision2025">Vision 2025 (Women &amp; Girls)</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/integrityframework">Safe, fair &amp; inclusive sport</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/allabilities">Disability Inclusion </a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/teeyourmind">Golf mindfulness experience</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="01234309-e19c-595d-95e6-4b694e97e53ad-content" id="01234309-e19c-595d-95e6-4b694e97e53ad-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Play</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="01234309-e19c-595d-95e6-4b694e97e53ad-header" id="01234309-e19c-595d-95e6-4b694e97e53ad-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="eb775571-ac2c-5274-b224-35c4e3de7915d-content" id="eb775571-ac2c-5274-b224-35c4e3de7915d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Where to play</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="eb775571-ac2c-5274-b224-35c4e3de7915d-header" id="eb775571-ac2c-5274-b224-35c4e3de7915d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/courseSearch">Find a place to play</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/howtojoinaclub">How to join a club</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/typesofgolf">Different formats</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="de7fd217-4eee-5536-a595-f0e8f8adc9a8d-content" id="de7fd217-4eee-5536-a595-f0e8f8adc9a8d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Scoring &amp; handicap</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="de7fd217-4eee-5536-a595-f0e8f8adc9a8d-header" id="de7fd217-4eee-5536-a595-f0e8f8adc9a8d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/whs">World Handicap System</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/golflink">GOLF Link</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/gahandicapapp">GA Handicap App</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/courseratings">Ratings &amp; daily handicap charts</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/handicappingoperationalresources">Handicapping operational resources</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/handicapfaqs">Handicapping stats &amp; FAQs</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="e161b114-f918-57d9-87bf-49ecc206d213d-content" id="e161b114-f918-57d9-87bf-49ecc206d213d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Golf rules</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="e161b114-f918-57d9-87bf-49ecc206d213d-header" id="e161b114-f918-57d9-87bf-49ecc206d213d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/rulesofgolf">Resources &amp; Accreditation programs</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/rulesquickguide">Quick guide to the rules</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/etiquette">Etiquette &amp; pace of play</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/special-rules-for-sand-greens">Special rules for sand greens</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/modified-rules-for-players-with-a-disability">Modified Rules for players with a disability</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/amateurstatus">Amateur status</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="c677f91c-af85-54c1-911b-2e71c3fb6464d-content" id="c677f91c-af85-54c1-911b-2e71c3fb6464d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">High performance</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="c677f91c-af85-54c1-911b-2e71c3fb6464d-header" id="c677f91c-af85-54c1-911b-2e71c3fb6464d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/highperformance">The program &amp; pathways</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/rookiesquad">Rookie squad</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/scholarships">Scholarships</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/internationalteamsevents">International teams events</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/highperformancestaff">Support staff</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/apply">Apply</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="115338d6-cdef-52c3-be5d-be6260d14153d-content" id="115338d6-cdef-52c3-be5d-be6260d14153d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Events &amp; Results</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="115338d6-cdef-52c3-be5d-be6260d14153d-header" id="115338d6-cdef-52c3-be5d-be6260d14153d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="ff3d694e-63b7-5a05-a265-44711e8229d2d-content" id="ff3d694e-63b7-5a05-a265-44711e8229d2d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Events</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="ff3d694e-63b7-5a05-a265-44711e8229d2d-header" id="ff3d694e-63b7-5a05-a265-44711e8229d2d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/events#/customer/1090/schedule/2022">GA events calendar</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a href="https://www.golfbox.dk/livescoring/tour/?language=2057#/customer/1859/schedule/2022" target="_blank" class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR">Club &amp; district events</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/pennant">Pennant</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/play9">Play 9</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/schoolevents">School Events</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/vicfourball">Vic Four-Ball</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="22c1cfd7-40b1-5afe-bee2-6f0a07946bb4d-content" id="22c1cfd7-40b1-5afe-bee2-6f0a07946bb4d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Premier events</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="22c1cfd7-40b1-5afe-bee2-6f0a07946bb4d-header" id="22c1cfd7-40b1-5afe-bee2-6f0a07946bb4d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/ausopen">Australian Open</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/vicopen">Vic Open</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/qldopen">Isuzu Qld Open</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/outbackqldmasters">Outback Qld Masters</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="2d849749-f08c-579b-8b26-70479013a73bd-content" id="2d849749-f08c-579b-8b26-70479013a73bd-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Players &amp; rankings</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="2d849749-f08c-579b-8b26-70479013a73bd-header" id="2d849749-f08c-579b-8b26-70479013a73bd-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/orderofmerit">Order of merit</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/worldrankings">Aussies in world rankings</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/majorwinners">Aussie major winners</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/rookiesquad">Rookie squad</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/halloffame">Hall of Fame</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/honourrolls">Honour rolls</a></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="5e07cec2-5eeb-53e5-aec2-40f7137e3e56d-content" id="5e07cec2-5eeb-53e5-aec2-40f7137e3e56d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Information</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="5e07cec2-5eeb-53e5-aec2-40f7137e3e56d-header" id="5e07cec2-5eeb-53e5-aec2-40f7137e3e56d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/competitionpolicies">Competition policies </a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/events-statement">COVID-19 event FAQs</a></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="b37dd976-4a73-51ae-9063-cd0791849d94d-content" id="b37dd976-4a73-51ae-9063-cd0791849d94d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">News</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="b37dd976-4a73-51ae-9063-cd0791849d94d-header" id="b37dd976-4a73-51ae-9063-cd0791849d94d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Accordionstyle__StyledAccordion-sc-14j0w88-0 hsYmHK Dropdownstyle__MenuAccordion-sc-1ho16oo-6 fjFtwB"><div class="MuiPaper-root MuiExpansionPanel-root Accordionstyle__StyledAccordionItem-sc-14j0w88-1 efZm MuiPaper-elevation1"><div class="MuiButtonBase-root MuiExpansionPanelSummary-root Accordionstyle__StyledAccordionItemHeading-sc-14j0w88-2 iJbSGt" tabindex="0" role="button" aria-disabled="false" aria-expanded="false" aria-controls="a728d38e-b9b4-5f41-934e-04801cb95dc8d-content" id="a728d38e-b9b4-5f41-934e-04801cb95dc8d-header" variant="default"><div class="MuiExpansionPanelSummary-content"><h4 class="Typographystyle__H4-sc-3w7d1c-2 Accordionstyle__ItemTitle-sc-14j0w88-3 iKvlaD">Latest News</h4><div aria-label="Expand Button" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gWZiSB" name="plus-primary-alpha.svg" disabled=""></div></div></div><div class="MuiCollapse-container MuiCollapse-hidden" style="min-height:0px"><div class="MuiCollapse-wrapper"><div class="MuiCollapse-wrapperInner"><div aria-labelledby="a728d38e-b9b4-5f41-934e-04801cb95dc8d-header" id="a728d38e-b9b4-5f41-934e-04801cb95dc8d-content" role="region"><div class="MuiExpansionPanelDetails-root Accordionstyle__StyledAccordionItemDetails-sc-14j0w88-4 kbPLAs" variant="default"><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/news">Overview</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/great-australian-moments">Great Australian Moments</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/features-storytelling">Features &amp; Storytelling</a></div></div></div></div></div></div></div></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/australiangolfshow">Podcast</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/video">Video</a></div></div></div></div></div></div></div></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/member/dashboard">Handicap Look-Up</a></div></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/covid-19">Covid-19 Info</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/clubsupport">Club &amp; Facility Support</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/states">States</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/aboutus">About Us</a></div><div class="Dropdownstyle__LinkWrapper-sc-1ho16oo-2 leUFwh"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/contactus">Contact Us</a></div></div></div></div></div></div><div class="AlertMessagestyle__Container-sc-1bdqycr-0 gxatZd"><div class="AlertMessagestyle__Content-sc-1bdqycr-1 jZkIBc"><a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/login">Log in</a> or <a class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR" href="/registration">sign up</a> <!-- -->to use Handicap Look-Up and view your profile.<button class="AlertMessagestyle__Close-sc-1bdqycr-2 jvpdEp"><div aria-label="Close" name="cross-primary-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 cObRya"></div></button></div></div></nav></header><div aria-hidden="true" class="HeaderSearchstyle__Wrapper-gldynz-0 csTWaB"><div class="HeaderSearchstyle__SearchSize-gldynz-1 bOXEQF"><form class="SearchInputstyle__SearchInputWrapper-sc-4haygb-0 HMWfq HeaderSearchstyle__StyledSearchInput-gldynz-4 lcrOSk"><button type="submit" disabled="" class="SearchInputstyle__SearchButton-sc-4haygb-2 eUANua"><div aria-label="Search" name="search-primary-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 liDaOm SearchInputstyle__StyledIcon-sc-4haygb-3 ffiJcI"></div></button><label for="header-search" class="SearchInputstyle__Label-sc-4haygb-4 IODwO">Search Golf Australia</label><input type="text" id="header-search" name="header-search" placeholder="Search Golf Australia" disabled="" value="" class="SearchInputstyle__UnstyledInput-sc-4haygb-1 doECXn"/></form><button disabled="" class="HeaderSearchstyle__Button-gldynz-2 hucGNy"><div aria-label="Close" name="cross-primary-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 gRvKlo HeaderSearchstyle__StyledIcon-gldynz-3 bzgRyt"></div></button></div></div></div><main class="Layoutstyle__Main-sc-1f4n2ic-0 gLybsR"><div class="Gridstyle__StyledGrid-f2uxc5-0 iWhfLq" width="100%"><div class="Cellstyle__StyledGridCell-sc-1ujmu9n-0 jJwVoE PageSidebarGridstyle__StyledMainCell-sc-156qdmf-0 bJSkDb"><p class="Typographystyle__Label-sc-3w7d1c-7 Typographystyle__PageLabel-sc-3w7d1c-10 izBEuL">19 Jul 2022<!-- --> <span> | </span><span>Professional golf</span><span> | </span></p><div><h2 class="Typographystyle__H2-sc-3w7d1c-0 bQobOP">Clayton: Symmetry in the rise of Cameron Smith</h2><p class="Typographystyle__Text-sc-3w7d1c-4 Typographystyle__SmallText-sc-3w7d1c-5 vnHv">by <!-- -->Mike Clayton</p></div><figure class="Imagestyle__StyledWrapper-sc-19kkbdq-0 esscYg"><div class="Imagestyle__StyledGatsbyImg-sc-19kkbdq-2 kDhCSv gatsby-image-wrapper" style="position:relative;overflow:hidden;width:100%;height:auto"><div style="width:100%;padding-bottom:59.189189189189186%"></div><img src="data:image/png;base64,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" alt="Cam Smith Old Course image" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:50% 50%;opacity:1;transition-delay:500ms;font-family:&quot;object-fit: cover; object-position: 50% 50%&quot;"/><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=500&h=296&q=50&fm=webp 500w,
//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=740&h=438&q=50&fm=webp 740w" sizes="(max-width: 2000px) 100vw, 2000px" /><source srcset="//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=500&h=296&q=50 500w,
//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=740&h=438&q=50 740w" sizes="(max-width: 2000px) 100vw, 2000px" /><img loading="lazy" sizes="(max-width: 2000px) 100vw, 2000px" srcset="//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=500&h=296&q=50 500w,
//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=740&h=438&q=50 740w" src="//images.ctfassets.net/3urhge2ecl20/3jSxvbIiL9zbzy2TpatAiY/5f8388ac24fb57b70784fa8c167ca519/cam17.png?w=2000&q=50" alt="Cam Smith Old Course image" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div><figcaption class="Typographystyle__Label-sc-3w7d1c-7 ibVgXj">Cameron Smith prepares to hit the crucial four-metre putt at the 17th on Sunday.  Photo: Getty</figcaption></figure><section class="articleContent"><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Sixty-two years ago at the Centenary Open, Kel Nagle, playing only the fifth major championship of his career, faced a life-changing putt across the Road Hole green. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">His playing career had been stalled by war and the reality making a living playing professional golf was, at best, precarious. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">The security of a club professional’s job was the career path of most in the 1950s, and not until he won The Open did Nagle realise his potential as a player. The next decade saw him prove himself one of the best players in the world.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Nagle made that eight-foot putt for a four, parred the last (two putts from four feet) and beat Arnold Palmer by a shot.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Fate and timing put Cameron Smith in almost the same position at the 150th Open.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">As Palmer – the Masters and US Open champion of 1960 – was the crowd favourite, so was Rory McIlroy, and this was supposed to be Rory’s celebration. Surely it wasn’t possible for the man who always looks like the best player in the world to go eight full years without adding to the four major championships he won before he had a grey hair. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">His 36-putt Sunday might now be enough to turn the rest of it the colour of the stone buildings of golf’s most famous town.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Smith’s lead was hanging by a thread when his nine iron into the Road Hole finished in one of the many spots (bunker, or anywhere short of the bunker when the pin is directly behind, road or against the stone wall) that you don’t want to find on what is the greatest par-four hole in the game. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Short of the bunker, he had just enough room to sling a putt around the bank and get it almost as close as Nagle 62-years ago.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Miss it, make four at the last and likely it wouldn’t be good enough, but the Queenslander is the best putter in the game - his work on the greens in Scotland was beyond ridiculous -  and he rolled his ball into the dead middle of the hole.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">In this age and in the conditions of the day, the finishing hole on the Old Course is another half-par hole and a perfect drive left him with a long putt from the fringe up and over a daunting contour. It was sure to test the nerves of anyone faced with five minutes of golf with the potential to scar your memory for life. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Doug Sanders and his torturous three putts on the same green in 1970 knew how that felt.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Nor can one help but reflect on the US and Australian Amateur championships of 2013 and the fate of the four young men in the finals. At The Country Club in Brookline, Matt Fitzpatrick played off against Perth’s Oliver Goss. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Goss was bigger, stronger, hit it 20 to 30 yards past the skinny English lad who was, at the time, the second ranked amateur in the world but certainly not the overwhelming favourite.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">But Fitzpatrick (now the US Open champion) beat Goss on the 15th green in the afternoon and both 18-year-olds were predictably playing professionally within a year. Goss went to what’s now the Korn Ferry Tour and almost, but not quite got out, and on to the main tour. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">It’s a soul-destroying place to play professional golf for any length of time and after two full seasons (2015-16) he was done and out of the playing side of the game at an age younger than Graham Marsh was when he turned pro.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">The same year at Commonwealth on the Melbourne sandbelt, Smith faced local Geoff Drakeford in the final 36-hole match. Drakeford was a bigger, stronger player who hit it at least thirty yards further (sound familiar?) and looked to be a far more likely winner to the partisan local gallery unfamiliar with the Queenslander.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">When the Victorian drove it onto the 14th green in the morning and went five up not a single observer gave the teenage Smith a chance. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Instead, he kept driving the ball on to the fairways, hit one iron after another into the heart of the greens and make all the putts he had to make to catch up. Not only did his relentless golf wipe out the deficit, but they also shook hands on the 16th green.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">Drakeford played on the Challenge Tour in Europe for about as long as Goss played the equivalent in the United States and, like Goss, is lost to the professional game.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">The question is what would have happened to the careers of these four brilliant young players if the results had been reversed? </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">We’ll never know obviously but nine years on the winners are two of the very best players in the game and they’ve delivered two Opens the game won’t forget for a long time.</p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">This has been a great year for Australian golf with Minjee Lee winning the US Women’s Open and ensuring she and Smith are ranked in the world’s top two players. </p><p class="Typographystyle__Text-sc-3w7d1c-4 djtVEK">The first mixed-field Australian Open is at Kingston Heath and Victoria in early December and watching both on courses worthy of their talents should ensure it’s some celebration.

</p></section></div><div class="Cellstyle__StyledGridCell-sc-1ujmu9n-0 izvrKH PageSidebarGridstyle__StyledSidebarCell-sc-156qdmf-1 lkyXZp"><div sizes="300,250,300,600" class="AdSlotstyle__AdSlotContainer-sc-1bu7f5i-0 dWNeYF"><div class="adunitContainer"><div class="adBox" id="div-gpt-ad-1487902526943-0"></div></div></div><div class="Mailchimpstyle__Container-sc-1rnkl3f-0 fTfiCi"><h3 class="Typographystyle__H3-sc-3w7d1c-1 eiuAKY">Join our newsletter</h3><p class="Typographystyle__Text-sc-3w7d1c-4 Typographystyle__SmallText-sc-3w7d1c-5 vnHv">Get weekly updates on news, golf tips and access to partner promotions.</p><form method="POST" action="." class="Mailchimpstyle__Form-sc-1rnkl3f-1 fzAtPS"><div><div class="MuiFormControl-root MuiTextField-root Inputstyle__StyledInput-sc-14exgl2-1 Mailchimpstyle__Input-sc-1rnkl3f-2 fDwHZh MuiFormControl-fullWidth" maxLength="100"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated Mui-required Mui-required" data-shrink="false" for="SubscribeEmail" id="SubscribeEmail-label">Your Email Address<span aria-hidden="true" class="MuiFormLabel-asterisk MuiInputLabel-asterisk"> <!-- -->*</span></label><div class="MuiInputBase-root MuiInput-root MuiInput-underline MuiInputBase-fullWidth MuiInput-fullWidth MuiInputBase-formControl MuiInput-formControl"><input type="email" aria-invalid="false" id="SubscribeEmail" placeholder="Your Email Address" required="" value="" class="MuiInputBase-input MuiInput-input"/></div></div><button class="Buttonsstyle__StyledTextButton-yum10d-5 deleya Mailchimpstyle__SubscribeBtn-sc-1rnkl3f-4 hLOXZB" type="submit">Subscribe</button></div><label class="Typographystyle__Label-sc-3w7d1c-7 Mailchimpstyle__StatusMessage-sc-1rnkl3f-3 cwBHoO"></label></form></div></div></div><div class="FlexColumnGridstyle__FlexGridContainer-sc-1fcavk7-0 gZbsCg"><div class="FlexColumnGridstyle__FlexGridHeader-sc-1fcavk7-1 hATYTv"><h3 class="Typographystyle__H3-sc-3w7d1c-1 dJTcQh">Related News</h3></div><div class="FlexColumnGridstyle__FlexItemsContainer-sc-1fcavk7-3 owKtN"></div></div></main><footer class="ContentfulFooterstyle__FooterWrapper-sc-19b5k41-0 ieELou"><div class="ContentfulFooterstyle__FooterTop-sc-19b5k41-3 iUIfkj"></div><div class="ContentfulFooterstyle__ContentContainer-sc-19b5k41-1 fyjcys"><div class="ContentfulFooterstyle__FooterContainer-sc-19b5k41-2 bCPOTX"><div class="ContentfulFooterstyle__FooterLogo-sc-19b5k41-4 kCrYeY"><div class="Imagestyle__StyledGatsbyImg-sc-19kkbdq-2 kDhCSv gatsby-image-wrapper" style="position:relative;overflow:hidden;width:105px;height:auto"><div style="width:100%;padding-bottom:76.19047619047619%"></div><img src="data:image/png;base64,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" alt="Golf Australia Logo" style="position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;object-position:50% 50%;opacity:1;transition-delay:500ms;font-family:&quot;object-fit: cover; object-position: 50% 50%&quot;"/><noscript><picture><source type='image/webp' srcset="//images.ctfassets.net/3urhge2ecl20/Myc4Q8kJ7WK7ijTHk2UHW/2657fee1e3631fb08af6f20b9f71cc31/Mono.png?w=210&h=160&q=50&fm=webp 210w" sizes="(max-width: 2000px) 100vw, 2000px" /><source srcset="//images.ctfassets.net/3urhge2ecl20/Myc4Q8kJ7WK7ijTHk2UHW/2657fee1e3631fb08af6f20b9f71cc31/Mono.png?w=210&h=160&q=50 210w" sizes="(max-width: 2000px) 100vw, 2000px" /><img loading="lazy" sizes="(max-width: 2000px) 100vw, 2000px" srcset="//images.ctfassets.net/3urhge2ecl20/Myc4Q8kJ7WK7ijTHk2UHW/2657fee1e3631fb08af6f20b9f71cc31/Mono.png?w=210&h=160&q=50 210w" src="//images.ctfassets.net/3urhge2ecl20/Myc4Q8kJ7WK7ijTHk2UHW/2657fee1e3631fb08af6f20b9f71cc31/Mono.png?w=2000&q=50" alt="Golf Australia Logo" style="position:absolute;top:0;left:0;opacity:1;width:100%;height:100%;object-fit:cover;object-position:center"/></picture></noscript></div></div><div class="ContentfulFooterstyle__FooterSubscribe-sc-19b5k41-5 bgGnkr"><div class="Mailchimpstyle__Container-sc-1rnkl3f-0 fTfiCi"><h5 class="Typographystyle__H5-sc-3w7d1c-3 blYsUQ">Join our newsletter</h5><p class="Typographystyle__Text-sc-3w7d1c-4 Typographystyle__SmallText-sc-3w7d1c-5 gInJWD">Get weekly updates on news, golf tips and access to partner promotions!</p><form method="POST" action="." class="Mailchimpstyle__Form-sc-1rnkl3f-1 fzAtPS"><div><div class="MuiFormControl-root MuiTextField-root Inputstyle__StyledInput-sc-14exgl2-1 Mailchimpstyle__Input-sc-1rnkl3f-2 blvQjy MuiFormControl-fullWidth" maxLength="100"><label class="MuiFormLabel-root MuiInputLabel-root MuiInputLabel-formControl MuiInputLabel-animated Mui-required Mui-required" data-shrink="false" for="394de343-5a59-5b31-8aa6-a18b8da3e2cd" id="394de343-5a59-5b31-8aa6-a18b8da3e2cd-label">Your Email Address<span aria-hidden="true" class="MuiFormLabel-asterisk MuiInputLabel-asterisk"> <!-- -->*</span></label><div class="MuiInputBase-root MuiInput-root MuiInput-underline MuiInputBase-fullWidth MuiInput-fullWidth MuiInputBase-formControl MuiInput-formControl"><input type="email" aria-invalid="false" id="394de343-5a59-5b31-8aa6-a18b8da3e2cd" placeholder="Your Email Address" required="" value="" class="MuiInputBase-input MuiInput-input"/></div></div><button class="Buttonsstyle__StyledTextButton-yum10d-5 hDFwEu Mailchimpstyle__SubscribeBtn-sc-1rnkl3f-4 hLOXZB" type="submit">Subscribe</button></div><label class="Typographystyle__Label-sc-3w7d1c-7 Mailchimpstyle__StatusMessage-sc-1rnkl3f-3 fdNYrH"></label></form></div></div><div class="ContentfulFooterstyle__Social-sc-19b5k41-6 jgWKIa"><div><h5 class="Typographystyle__H5-sc-3w7d1c-3 blYsUQ">Stay up to date</h5><div><a href="https://twitter.com/GolfAust" target="_blank" class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR"><span size="40" class="Buttonsstyle__StyledRoundButton-yum10d-4 eddDeE"><div aria-label="Twitter Logo" name="social-twitter-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 jduPsn"></div></span></a><a href="https://www.facebook.com/GolfAust/" target="_blank" class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR"><span size="40" class="Buttonsstyle__StyledRoundButton-yum10d-4 eddDeE"><div aria-label="Facebook Logo" name="social-facebook-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 iRTnsa"></div></span></a><a href="http://instagram.com/golfaust" target="_blank" class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR"><span size="40" class="Buttonsstyle__StyledRoundButton-yum10d-4 eddDeE"><div aria-label="Instagram Logo" name="social-insta-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 cvJADI"></div></span></a><a href="https://www.youtube.com/user/GolfAust" target="_blank" class="Linkstyle__StyledLink-sc-6km0xv-0 dNxLQR"><span size="40" class="Buttonsstyle__StyledRoundButton-yum10d-4 eddDeE"><div aria-label="Youtube Logo" name="social-youtube-alpha.svg" class="Iconsstyle__StyledIcon-sc-98vf6n-0 kOcjRG"></div></span></a></div></div></div></div><div class="ContentfulFooterstyle__FooterContainer-sc-19b5k41-2 ContentfulFooterstyle__FooterLinksContainer-sc-19b5k41-7 goTezf"><div class="ContentfulFooterstyle__FooterLinks-sc-19b5k41-8 BEYgS"><a class="Linkstyle__StyledLink-sc-6km0xv-0 bXXcfo Typographystyle__Label-sc-3w7d1c-7 ContentfulFooterstyle__FooterLink-sc-19b5k41-9 dBTiFY" href="/privacy-policy">Privacy Policy</a><a class="Linkstyle__StyledLink-sc-6km0xv-0 bXXcfo Typographystyle__Label-sc-3w7d1c-7 ContentfulFooterstyle__FooterLink-sc-19b5k41-9 dBTiFY" href="/terms-of-use">Terms of Use</a></div><label class="Typographystyle__Label-sc-3w7d1c-7 ContentfulFooterstyle__Copyright-sc-19b5k41-10 kWZRiy">Ⓒ <!-- -->Golf Australia. All rights reserved</label></div></div></footer></div></div><div id="gatsby-announcer" style="position:absolute;top:0;width:1px;height:1px;padding:0;overflow:hidden;clip:rect(0, 0, 0, 0);white-space:nowrap;border:0" aria-live="assertive" aria-atomic="true"></div></div><script id="gatsby-script-loader">/*<![CDATA[*/window.pagePath="/clayton-symetry-in-the-rise-of-cameron-smith/";/*]]>*/</script><script id="gatsby-chunk-mapping">/*<![CDATA[*/window.___chunkMapping={"app":["/app.js"],"component---src-static-app-pages-404-tsx":["/component---src-static-app-pages-404-tsx.js"],"component---src-static-app-pages-admin-tsx":["/component---src-static-app-pages-admin-tsx.js"],"component---src-static-app-pages-article-tsx":["/component---src-static-app-pages-article-tsx.js"],"component---src-static-app-pages-coordinator-registration-tsx":["/component---src-static-app-pages-coordinator-registration-tsx.js"],"component---src-static-app-pages-coordinator-tsx":["/component---src-static-app-pages-coordinator-tsx.js"],"component---src-static-app-pages-course-search-tsx":["/component---src-static-app-pages-course-search-tsx.js"],"component---src-static-app-pages-create-voucher-tsx":["/component---src-static-app-pages-create-voucher-tsx.js"],"component---src-static-app-pages-daily-handicap-lookup-chart-tsx":["/component---src-static-app-pages-daily-handicap-lookup-chart-tsx.js"],"component---src-static-app-pages-deliverer-tsx":["/component---src-static-app-pages-deliverer-tsx.js"],"component---src-static-app-pages-facility-tsx":["/component---src-static-app-pages-facility-tsx.js"],"component---src-static-app-pages-forgot-password-tsx":["/component---src-static-app-pages-forgot-password-tsx.js"],"component---src-static-app-pages-getintogolf-login-register-tsx":["/component---src-static-app-pages-getintogolf-login-register-tsx.js"],"component---src-static-app-pages-getintogolf-program-search-tsx":["/component---src-static-app-pages-getintogolf-program-search-tsx.js"],"component---src-static-app-pages-getintogolf-programdetails-tsx":["/component---src-static-app-pages-getintogolf-programdetails-tsx.js"],"component---src-static-app-pages-getintogolf-registration-tsx":["/component---src-static-app-pages-getintogolf-registration-tsx.js"],"component---src-static-app-pages-handicap-new-tsx":["/component---src-static-app-pages-handicap-new-tsx.js"],"component---src-static-app-pages-handicap-register-form-page-tsx":["/component---src-static-app-pages-handicap-register-form-page-tsx.js"],"component---src-static-app-pages-handicap-tsx":["/component---src-static-app-pages-handicap-tsx.js"],"component---src-static-app-pages-login-tsx":["/component---src-static-app-pages-login-tsx.js"],"component---src-static-app-pages-member-tsx":["/component---src-static-app-pages-member-tsx.js"],"component---src-static-app-pages-mygolf-ambassador-registration-tsx":["/component---src-static-app-pages-mygolf-ambassador-registration-tsx.js"],"component---src-static-app-pages-mygolf-login-register-tsx":["/component---src-static-app-pages-mygolf-login-register-tsx.js"],"component---src-static-app-pages-mygolf-program-search-tsx":["/component---src-static-app-pages-mygolf-program-search-tsx.js"],"component---src-static-app-pages-mygolf-programdetails-tsx":["/component---src-static-app-pages-mygolf-programdetails-tsx.js"],"component---src-static-app-pages-mygolf-registration-tsx":["/component---src-static-app-pages-mygolf-registration-tsx.js"],"component---src-static-app-pages-registration-tsx":["/component---src-static-app-pages-registration-tsx.js"],"component---src-static-app-pages-reset-password-tsx":["/component---src-static-app-pages-reset-password-tsx.js"],"component---src-static-app-pages-schoolambassador-tsx":["/component---src-static-app-pages-schoolambassador-tsx.js"],"component---src-static-app-pages-search-tsx":["/component---src-static-app-pages-search-tsx.js"],"component---src-static-app-pages-unsubscribe-tsx":["/component---src-static-app-pages-unsubscribe-tsx.js"],"component---src-static-app-templates-article-tsx":["/component---src-static-app-templates-article-tsx.js"],"component---src-static-app-templates-facility-details-tsx":["/component---src-static-app-templates-facility-details-tsx.js"],"component---src-static-app-templates-homepage-alternate-tsx":["/component---src-static-app-templates-homepage-alternate-tsx.js"],"component---src-static-app-templates-homepage-tsx":["/component---src-static-app-templates-homepage-tsx.js"],"component---src-static-app-templates-lesson-page-tsx":["/component---src-static-app-templates-lesson-page-tsx.js"],"component---src-static-app-templates-page-tsx":["/component---src-static-app-templates-page-tsx.js"],"component---src-static-app-templates-page-with-sidebar-tsx":["/component---src-static-app-templates-page-with-sidebar-tsx.js"]};/*]]>*/</script><script src="/webpack-runtime.js" async=""></script><script src="/framework.js" async=""></script><script src="/styles.js" async=""></script><script src="/app.js" async=""></script><script src="/1ec62f68.js" async=""></script><script src="/1097e3216fb178a234ac3a0ceb626318cf433288.js" async=""></script><script src="/a2df010006fcb9be5de1dd5aebfe159c26a05dc9.js" async=""></script><script src="/51bea6be4e99201723765aab9181ca2baf689ce3.js" async=""></script><script src="/component---src-static-app-templates-article-tsx.js" async=""></script><script src="/29107295.js" async=""></script><script src="https://www.google.com/recaptcha/api.js?render=6LfTejgdAAAAAFSFoewc6Nk8mmnpQDaVLygjXRhR"></script><script src="//rum-static.pingdom.net/pa-5e48b683229e9300080004ae.js" async></script><script> window.prerenderReady = false; </script><script type="text/javascript"> (function(e, s, t) { t = t || {}, t.id = e, versaTagObj = { $: [], onready: function(e) { this.$.push(e) } }; var n = s.getElementsByTagName("script")[0], r = s.createElement("script"); r.options = t, r.async = !0, r.src = "https://secure-ds.serving-sys.com/SemiCachedScripts/ebOneTag.js?id=" + e, r.options = t, n.parentNode.insertBefore(r, n) })("7128", document, { dataLayer:"SizmekDataLayer" });</script>
<noscript><iframe src="https://bs.serving-sys.com/Serving?cn=ot&amp;onetagid=7128&amp;ns=1&amp;activityValues=$$Session=[Session]$$&amp;dynamicRetargetingValues=$$$$&amp;acp=$$$$" style="display:none;width:0px;height:0px"></iframe></noscript><script src="https://www.google.com/recaptcha/api.js?render=6LfTejgdAAAAAFSFoewc6Nk8mmnpQDaVLygjXRhR"></script></body></html>